Problemas para conectar ? Limpe os cookies
No Google Chrome use Control+Shif+Del, selecione Cookies e outros dados.. e clique Limpar dados de navegação

---
Caso queira limpar apenas os cookies do xreonline no Chrome digite chrome://settings/cookies na barra de endereço, em pesquisar cookies digite xreonline e apague os resultados que aparecer.

Moto sem Força!!!

Regras de uso e bom comportamento no fórum
Dougnow
Fraldinha
Fraldinha
Mensagens: 4
Registrado em: 23 Fev 2018 12:56
Cidade: Caruaru
Moto: XRE 300 2010/2011

Moto sem Força!!!

Mensagem por Dougnow » 23 Fev 2018 13:09

Troquei minha bros semana passada numa XRE 2010/2011, aparentemente ela estava perfeita, em bom estado e tudo mais. Mas nessa semana o painel dela começou a só ligar quando estava com boa vontade, e quando fui fazer uma viagem a moto estava dando 110 a pulso, e só passava disso numa descida, queria saber se algum de vcs saberiam me dizer qual o problema que ela esta e o que deve trocar pra ela voltar ao normal. :cry: :cry: :cry:

Avatar do usuário
Guto_GO
Moderador
Moderador
Mensagens: 4003
Registrado em: 26 Mai 2013 21:49
Cidade: Goiania
Moto: XRE Preta 2011

Re: Moto sem Força!!!

Mensagem por Guto_GO » 27 Fev 2018 16:27

Cara, verifique a bateria, porque em.media duram 2,5 anos, então a da sua moto ou está com uma de baixa qualidade e já perdeu carga, ou já deu a hora de trocar. Tranquilo que a bateria das XRE desse ano são as mais baratas... Quanto a velocidade, pode ser a regulagem das válvulas, que tem de ser feito periodicamente, e talvez já esteja desregulada. Aí seria na oficina de alguém que trabalhe com 300cc, cb300, XRE, Ténéré 250, etc.
Augusto Cesar
Goiânia - Goiás
Imagem

Dougnow
Fraldinha
Fraldinha
Mensagens: 4
Registrado em: 23 Fev 2018 12:56
Cidade: Caruaru
Moto: XRE 300 2010/2011

Re: Moto sem Força!!!

Mensagem por Dougnow » 27 Fev 2018 16:43

Muito obg, vou botar ela na oficina pra fazer uma revisão geral.
Quando ela sair da revisão volto aqui pra dizer qual era o problema dela.

Avatar do usuário
Dio Spinassi
Profissional
Profissional
Mensagens: 934
Registrado em: 22 Ago 2014 15:19
Cidade: Jarinu/SP
Moto: XRE 300 2014 Preta (Lorraine)

Re: Moto sem Força!!!

Mensagem por Dio Spinassi » 20 Mar 2018 09:32

Ou é valvula, ou pode ser cabeçote.

Dougnow
Fraldinha
Fraldinha
Mensagens: 4
Registrado em: 23 Fev 2018 12:56
Cidade: Caruaru
Moto: XRE 300 2010/2011

Re: Moto sem Força!!!

Mensagem por Dougnow » 20 Mar 2018 09:50

Tava conversando com um cara ontem ele disse que eu tinha que amaciar o motor da moto ainda.
Porque o antigo dono da moto não andava com ela, só vivia parada lá.

Avatar do usuário
nilsonfilho
Profissional
Profissional
Mensagens: 649
Registrado em: 28 Mar 2015 21:33
Cidade: Caucaia-Ce
Moto: honda xre 300 flex 2013 fosca

Re: Moto sem Força!!!

Mensagem por nilsonfilho » 27 Mar 2018 22:41

Muito estranho isso.

Mesmo minha moto com cabeçote trincado passa dos 130 km/h de boa (pode até dar os 150km/h de final mas não testei né kkkkkk).

Ou ela está com as válvulas beeeem presas mesmo ou pode ser entupimento da linha de combustível por gasolina deteriorada. Mas aí ela também engasgaria bastante em baixa.

Se o retificador estiver com problema ele pode não alimentar o sistema elétrico corretamente e aí o painel fica apagando, a bateria não carrega e a vela pode não receber a corrente certa pra fazer a centelha adequada.

Outra coisa... filtros! Taí um negócio simples de resolver e que prejudica muito o desempenho e consumo. Verifique o estado de todos os três filtros (ar, óleo e combustível)

Enfim, tem que dar uma boa revisão pra retirar as outras variáveis da equação. Assim vai poder jogar tudo pra fora da integral como constante e vai restar só a incógnita e diferencial que se deseja. :mrgreen: :lol: :lol:

Responder