Problemas para conectar ? Limpe os cookies
No Google Chrome use Control+Shif+Del, selecione Cookies e outros dados.. e clique Limpar dados de navegação

---
Caso queira limpar apenas os cookies do xreonline no Chrome digite chrome://settings/cookies na barra de endereço, em pesquisar cookies digite xreonline e apague os resultados que aparecer.

Lâmpada da seta piscando bastante acelerado

Forum destinado a assuntos sobre mecânica, peças, cabeçote, bomba de combustível, tabelas, problemas e dicas no geral
Selmir Nobre
Fraldinha
Fraldinha
Mensagens: 8
Registrado em: 24 Mar 2014 21:43
Cidade: Caucaia-Ce
Moto: XRE 300 2014

Re: Lâmpada da seta piscando bastante acelerado

Mensagem por Selmir Nobre » 26 Dez 2014 18:59

Olha eu de novo. Hoje pela manhã, quando saí para trabalhar começou a dor de cabeça de novo. Dessa vez o pisca dianteiro direito parou de funcionar e o traseiro direito tá piscando rápido como da primeira vez. Deixei na concessionária para avaliação de novo. Vamos ver no que vai dar dessa vez.

Avatar do usuário
JeanR
Muriçoca de Aço
Muriçoca de Aço
Mensagens: 1437
Registrado em: 18 Jan 2012 09:45
Cidade: Votuporanga/SP
Moto: XRE 300 2016
Contato:

Re: Lâmpada da seta piscando bastante acelerado

Mensagem por JeanR » 26 Dez 2014 21:08

Veja se dessa vez não foi a lâmpada que queimou, pois quando queima também faz isso.
Minha atual - XRE 2016
NX 150 1992 (Negona)
Minha ex-XRE

ENX 2014 - Ibiúna/SP - Ô fui!
ENX 2016 - Canastra/MG - Ô fui!

Não quero só chegar, quero fazer parte do caminho.

Avatar do usuário
erictostes
Vagal dos teclados
Vagal dos teclados
Mensagens: 16576
Registrado em: 07 Mai 2011 18:43
Cidade: Formosa - Goiás
Moto: XRE 300 Vinho 10/11
Localização: Brasilia/DF - Formosa/GO
Contato:

Re: Lâmpada da seta piscando bastante acelerado

Mensagem por erictostes » 28 Dez 2014 17:55

Se a lampada dianteira(seta) queimou, eh normal a lampada traseira piscar mais rapido. O rele eh dimensionado pra uma tensao de duas lampadas, soh com uma esse valor cai pela metade e o rele nao identifica a lampada acesa de maneira correta e por isso pisca mais rapido.
Eh o mesmo q acontece se colocar led no lugar das lampadas originais, o led consome menos energia e causa o mesmo efeito no relé.
Abraços, Tostes.

Site de especificações de todos os modelos de motos existentes
http://www.motorcyclespecs.co.za

Live to Ride. Ride to Live.
Imagem
Imagem

Selmir Nobre
Fraldinha
Fraldinha
Mensagens: 8
Registrado em: 24 Mar 2014 21:43
Cidade: Caucaia-Ce
Moto: XRE 300 2014

Re: Lâmpada da seta piscando bastante acelerado

Mensagem por Selmir Nobre » 29 Dez 2014 15:44

Bom, camaradas, desta vez realmente foi só a lâmpada do pisca. O incrível é que mais uma vez as respostas aqui do fórum são bem mais explicativas que dos atendentes "especializados" da concessionária. Espero não ter mais problemas.

rafaeltomazelli
Fraldinha
Fraldinha
Mensagens: 8
Registrado em: 28 Jun 2018 07:37
Cidade: Uruçui - Pi
Moto: XRE 300 - 2010

Re: Lâmpada da seta piscando bastante acelerado

Mensagem por rafaeltomazelli » 05 Jul 2018 09:21

E aí galera?

Estou com um problema nas setas da minha moto. Principalmente de manhã a seta fica praticamente acesa, em altas rotações ela pisca rápido. Eu não troquei as lâmpadas e antes funcionava normal, não tem lâmpadas queimadas. Achei que poderia ser a bateria que já tinha um certo tempo e tava começando a pesar a partida, troquei a bateria e a seta continha ruim.
Alguém tem ideia do que seja?

Avatar do usuário
gutierrez
Amador
Amador
Mensagens: 450
Registrado em: 28 Jul 2015 16:11
Cidade: João Pessoa/PB
Moto: XRE 300 2011

Re: Lâmpada da seta piscando bastante acelerado

Mensagem por gutierrez » 06 Jul 2018 01:12

rafaeltomazelli escreveu:
05 Jul 2018 09:21
E aí galera?

Estou com um problema nas setas da minha moto. Principalmente de manhã a seta fica praticamente acesa, em altas rotações ela pisca rápido. Eu não troquei as lâmpadas e antes funcionava normal, não tem lâmpadas queimadas. Achei que poderia ser a bateria que já tinha um certo tempo e tava começando a pesar a partida, troquei a bateria e a seta continha ruim.
Alguém tem ideia do que seja?
As lâmpadas são da potência original (16W)? Pode ser problema no painel mesmo. Você pode adaptar um relé de pisca externo, pra não precisar trocar o painel.
Imagem

Avatar do usuário
lukasbrasil
Iniciante
Iniciante
Mensagens: 111
Registrado em: 29 Jan 2015 15:09
Cidade: Brasília
Moto: XRE 300 - 2011

Re: Lâmpada da seta piscando bastante acelerado

Mensagem por lukasbrasil » 06 Jul 2018 12:12

rafaeltomazelli escreveu:
05 Jul 2018 09:21
E aí galera?

Estou com um problema nas setas da minha moto. Principalmente de manhã a seta fica praticamente acesa, em altas rotações ela pisca rápido. Eu não troquei as lâmpadas e antes funcionava normal, não tem lâmpadas queimadas. Achei que poderia ser a bateria que já tinha um certo tempo e tava começando a pesar a partida, troquei a bateria e a seta continha ruim.
Alguém tem ideia do que seja?
Isso normalmente acontece quando trocamos por lâmpadas de led ou alguma outra que consome menos energia que as originais. Se colocar uma outra com o mesmo consumo de energia resolve. Uma outra solução é instalar um resistor para as lampadas de led (se for o caso) que ele fará aumentar o consumo e normalizar a velocidade dos piscas.
Lucas Brasil
Honda XRE 300 2011/2011 (Atual)
Honda PCX DLX 2014/2015
Suzuki Burgman I 2011/2012
Honda CBR250R 2012
Honda XRE 300 2010/2011
Honda CB600F Hornet 2007
Kasinski Comet GT250R 2011
Yamaha Fazer YS250 2008

rafaeltomazelli
Fraldinha
Fraldinha
Mensagens: 8
Registrado em: 28 Jun 2018 07:37
Cidade: Uruçui - Pi
Moto: XRE 300 - 2010

Re: Lâmpada da seta piscando bastante acelerado

Mensagem por rafaeltomazelli » 10 Jul 2018 10:01

lukasbrasil escreveu:
06 Jul 2018 12:12
rafaeltomazelli escreveu:
05 Jul 2018 09:21
E aí galera?

Estou com um problema nas setas da minha moto. Principalmente de manhã a seta fica praticamente acesa, em altas rotações ela pisca rápido. Eu não troquei as lâmpadas e antes funcionava normal, não tem lâmpadas queimadas. Achei que poderia ser a bateria que já tinha um certo tempo e tava começando a pesar a partida, troquei a bateria e a seta continha ruim.
Alguém tem ideia do que seja?
Isso normalmente acontece quando trocamos por lâmpadas de led ou alguma outra que consome menos energia que as originais. Se colocar uma outra com o mesmo consumo de energia resolve. Uma outra solução é instalar um resistor para as lampadas de led (se for o caso) que ele fará aumentar o consumo e normalizar a velocidade dos piscas.
Eu não troquei as lâmpadas, por isso achei estranho mas de qualquer forma vou trocá-las (por outras originais) para ver se dá resultado

rafaeltomazelli
Fraldinha
Fraldinha
Mensagens: 8
Registrado em: 28 Jun 2018 07:37
Cidade: Uruçui - Pi
Moto: XRE 300 - 2010

Re: Lâmpada da seta piscando bastante acelerado

Mensagem por rafaeltomazelli » 10 Jul 2018 10:02

gutierrez escreveu:
06 Jul 2018 01:12
rafaeltomazelli escreveu:
05 Jul 2018 09:21
E aí galera?

Estou com um problema nas setas da minha moto. Principalmente de manhã a seta fica praticamente acesa, em altas rotações ela pisca rápido. Eu não troquei as lâmpadas e antes funcionava normal, não tem lâmpadas queimadas. Achei que poderia ser a bateria que já tinha um certo tempo e tava começando a pesar a partida, troquei a bateria e a seta continha ruim.
Alguém tem ideia do que seja?
As lâmpadas são da potência original (16W)? Pode ser problema no painel mesmo. Você pode adaptar um relé de pisca externo, pra não precisar trocar o painel.
Boa!!! vou trocar as lâmpadas, se não resolver, o negócio vai ser a adaptação do relé mesmo.


Obrigado

fabianocrz
Fraldinha
Fraldinha
Mensagens: 8
Registrado em: 04 Dez 2013 12:36
Cidade: Cruzeiro-SP
Moto: XRE-300

Re: Lâmpada da seta piscando bastante acelerado

Mensagem por fabianocrz » 13 Jul 2018 08:13

Comigo já aconteceu a mesma coisa, os piscas frontais começavam a piscar normalmente, o indicador de seta no painel também, mas do nada tudo disparava, ficava piscando muito rápido. O que aconteceu comigo foi que uma das lâmpadas de pisca traseira queimou e disparou as outras. Isso aconteceu comigo umas duas vezes e o problema era o mesmo. Não sei se foi isso que ocorreu com você meu amigo, mas fica aqui minha experiência com algo parecido.

Responder